MI ORDENADOR HIZO BOOM

iKaros

Ahora soy un gato
Burgués de Nodo
Noderador
Nodero
Noder
30 Dic 2018
1.239
1.244
Bueno, he cambiado mi procesador por otro del mismo socket y que es compatible con mi placa base.

La fuente de alimentación esta guay, de V650. Asi que esto lo descartamos de ante mano.

Al poner el nuevo procesador, con su pasta térmica y el disipador bien colocado, el ordenador enciende un par de segundos sin mostrar señal al monitor (no se ve la BIOS) y se reinicia, haciendo un bucle.

Ok, dije; 'será el procesador nuevo... Pondré el viejo.' y adivina... mismo error con el viejo procesador también.



He leído que puede ser que jodiera la RAM al meterle otra frecuencia o no de que pollas, yo se hardware se lo justo.

Tambien que jodiera la placa base de algún modo.

No tengo el aparatito para probar la placa base ni otra RAM de sobra, así que cualquier intento de testeo va a ser que lo llevo a un técnico antes de comerme la cabeza.


¿Algún héroe sin capa?
 
Última edición:

HxckzLxb2

Activo muy usuario
Noderador
Nodero
Noder
22 Feb 2019
1.034
733
Mira los pines del socket. Si es LGA quizá has jodido alguno o simplemente movido.
 

Alejoso

Cotizando para el lambo
Nodero
Noder
25 Dic 2018
326
124
Que mires el cableado, que ahí está el problema. Habrás conectado algo que no y te está tirando cortos todo el rato
 

iKaros

Ahora soy un gato
Burgués de Nodo
Noderador
Nodero
Noder
30 Dic 2018
1.239
1.244
Que mires el cableado, que ahí está el problema. Habrás conectado algo que no y te está tirando cortos todo el rato
El cableado no es, por que desconectar el disipador y poner un procesador nuevo no es obra de ingenieros. No necesitas tocar ningún cable.

De ahí que no te respondí, igualmente gracias por la sugerencia
 

destapeman

FUCK PUSSYS, YES BADASS
Miembro del equipo
Paladín de Nodo
Jinete de Nodo
Burgués de Nodo
Moderador
Noderador
Nodero
Noder
11 Ene 2019
3.331
4.836
¿Hace algún pitido el equipo? creo recordar que si es problema de la RAM era una sucesión rápida de pitidos (no es 100% estándar)
 

iKaros

Ahora soy un gato
Burgués de Nodo
Noderador
Nodero
Noder
30 Dic 2018
1.239
1.244
PROBLEMA ARREGLADO, ME HABÍA CARGADO LOS PINES DEL PROCESADOR, ENTRE 4 Y 10 XD.

Menos mal que soy un manitas manitas y lo arreglé.
 

Valeo08

Capullo perro no mucho
Miembro del equipo
Burgués de Nodo
Moderador
Noderador
Nodero
Noder
24 Dic 2018
2.145
1.039
PROBLEMA ARREGLADO, ME HABÍA CARGADO LOS PINES DEL PROCESADOR, ENTRE 4 Y 10 XD.

Menos mal que soy un manitas manitas y lo arreglé.

Bueena esa.

Me lo imagino pegándole piñas al procesador hasta que encajó, y en plan, no sé por qué no va la vd.
 

destapeman

FUCK PUSSYS, YES BADASS
Miembro del equipo
Paladín de Nodo
Jinete de Nodo
Burgués de Nodo
Moderador
Noderador
Nodero
Noder
11 Ene 2019
3.331
4.836
Arriba Pie