NO ME VA EL AUDIO DEL PORTATIL

Jonuval23

Miembro
27 Dic 2018
11
5
Si alguien me pudiese ayudar, no consigo que mi portátil reproduzca audio, solo se me reproduce a través de un monitor. Y no desde el portátil ni con cascos, no me lo detecta
 

FlameZero

No me mandéis MD aquí, tirad de redes sociales
Burgués de Nodo
Noderador
Nodero
Noder
11 Ene 2019
2.032
2.010
Busca tu modelo y pon drivers de audio, porque no parece que sea algo físico
 

alonso

Heisenberg🧪🧫
Miembro del equipo
Burgués de Nodo
Moderador
Noderador
Nodero
Noder
11 Jun 2019
1.665
1.115
Si alguien me pudiese ayudar, no consigo que mi portátil reproduzca audio, solo se me reproduce a través de un monitor. Y no desde el portátil ni con cascos, no me lo detecta
Metele en un cubo de agua y se arreglara
 
  • Haha
  • Like
Reacciones : Flaxbro y destapeman

Rodkaiser

Més que un forero
Nodero
Noder
25 Dic 2018
434
219
Si alguien me pudiese ayudar, no consigo que mi portátil reproduzca audio, solo se me reproduce a través de un monitor. Y no desde el portátil ni con cascos, no me lo detecta
Pronto dejará de funcionar el ordenador entero
 

gonzifp

Miembro muy activo
Nodero
Noder
30 Ago 2019
315
153
Compruba que los drivers están instalados, actualizalos o reinstalalos

C%C3%B3mo-solucionar-los-problemas-de-sonido-en-Windows-10-2.png


Luego comprueba en el programa gestor de sonido que esta todo correcto

tutorials-1-0-05303800-1524559692_thumb.png


si aun asi siguen sin funcionar te tocara abrir el ordenador y comprobar que esten bien conectados o cambiarlos
 

Dark

Miembro muy activo
Miembro del equipo
Paladín de Nodo
Jinete de Nodo
Burgués de Nodo
Moderador
Noderador
Nodero
Noder
24 Dic 2018
3.478
3.326
Si alguien me pudiese ayudar, no consigo que mi portátil reproduzca audio, solo se me reproduce a través de un monitor. Y no desde el portátil ni con cascos, no me lo detecta
Revisa si tienes los drivers de audio, y si no llevalo a un técnico.
 
  • Like
Reacciones : Jonuval23

Jonuval23

Miembro
27 Dic 2018
11
5
Muchas gracias, me aparecía como que estaban instalados los drivers pero en verdad no los intente borrar y volver a instalar y nada. Al final lo descargue en la propia pagina de msi y ya me fue perfectamente
 
  • Like
Reacciones : FlameZero y Dark
Arriba Pie