Peugeot 307 LOCO ( NO ARRRANCA )

POSIBLE FALLO

  • Posible fallo

    Votos: 0 0,0%
  • Bateria

    Votos: 4 50,0%
  • ECU BSI

    Votos: 0 0,0%
  • COM 2000

    Votos: 0 0,0%
  • FUSIBLE / RELE

    Votos: 0 0,0%
  • CONECTORES CONTACTO SUCIO-DESGASTADO

    Votos: 0 0,0%
  • MASA FALSA

    Votos: 0 0,0%
  • ESE YA ES EL COCHE DE LUCIFER

    Votos: 3 37,5%
  • Conector cable jODIDO QUEMADO

    Votos: 1 12,5%

  • Votantes totales
    8

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
Este foro no es precisamente de coches... pero bueno alomejor le haya pasado a alguien

Buenas, os pongo en CONTEXTO :

1 Esta cuarentena estuve poniendo un manos libre y trasteando con la radio, y chizpaso.
(Anteriormente cambie la radio y sin problema, las primeras veces me dio algún que otro chispazo, pero no pasó nada ni fusible quEmado ni nada )

2 Después del chispazo me salía el testigo del motor , al meter contacto las luces del tablero encendidas, y las agujas no iban.
Pero el coche hacía amago de arrancar.
Después de un tiempo indagando encontré el fusible F8 (20 amp ) quemado el cual tenía relación con la radio, lo cambié y el tablero me iba con normalidad, pero el coche sin arrancar .
Intento tras intento el coche pasó de hacer intento arranque a un simple clack, clack
( se midió el voltaje de la batería y tenía 8v, la pusimos a cargar, la metimos en el coche y nada , clack, clak )
Me compré un arrancador de baterías portátil. Y notaba que le daba fuerza, pero no llegaba ni al intento de arranque, se quedaba en ese clack clack.

3 Me compré un lector de códigos obdii y me salían los siguientes fallos :
Primero me salió P1351 hace referencia al relé y bujías, a los pocos minutos me salieron otros tres
U1118 P1693 U2001 P1350
Total llegué a la conclusión de que era el relé, porque las salidas me daban OK

4 Total me pedí uno, me llegó hoy y que pasa ahora?
Boom lo conecto intento arrancar y el cuadro se vuelve loco.
Agujas saltando, problemas airbas, frenos, escobillas se mueven solas… y al cerrar con llave los retrovisores no cierran.
Y saltan mas errores en el obd P0562 P1197 P1169 P1352

5 Estuve informándome y al parecer cuando las baterías en estos coches bajan (se vuelve loco)
Medí corriente y estaba entre 11,6-11,8 v lo que es baja o descargada.
Lo cargué hasta 12,5V
Voy al coche la monto, hace el amago de arranca 1 vez y vuelta a empezar , tablero loco, al encender luces, pisar freno hace como corto.. y para que deje de estar poseído lo tengo que desconectar de la batería. No se que hacer.

Resumen , errores P1351 U1118 P1693 U2001 P1350 P0562 P1197 P1169 P1352
Tablero se vuelve loco , cambié relé, todos los fusibles y cargue batería, pero nada
Peugueot 307 automático 2007 2.0 136cv

le pasa algo así pero mas bestia y apagando encendiendo radio luces, pantalla ...
 
  • Like
Reacciones : guillem88 y milin_dron

DaviidG10

Miembro muy activo
Noder
25 Mar 2020
130
39
A ver te has currado mucho el post y se agradecen posts asi de currados. Pero yo no puedo ayudarte, ns mucho sobre el tema, espero que alguien lo pueda hacer
 

Thegjv

Moder fav <3
Miembro del equipo
Moderador
Noderador
Nodero
Noder
30 Dic 2018
1.844
549
A ver, yo hace nada me estaba volviendo loco en mi ford focus por q no arrancaba tars cambiarle una bombilla, probe a cargar la bateria y nada. Es muy desaconsejable poner baterías cargadas por q se va a la mierda super rapido. Prueba a comprarle una batería con un pelín más de amperaje de lo q te pone en el librillo y puede que se te solucionen todos los problemas. Yo veo problema de la batería aquí. No soy tecnico pero desde que tengo coche le doy duro a la mecanica
 
  • Like
Reacciones : Valentin.ua

Thegjv

Moder fav <3
Miembro del equipo
Moderador
Noderador
Nodero
Noder
30 Dic 2018
1.844
549
Y si no es la batería pues echale un ojo a los cables del motor de arranque, igual tienes alguno jodido
 

milin_dron

Relaciones Publicas pero en nodo
Burgués de Nodo
Noderador
Nodero
Noder
24 Dic 2018
1.728
1.756
igual se te ha jodido la bateria y por mucho que la cargues te sigue fallando prueba a comprar otra
 
  • Like
Reacciones : Valentin.ua y Thegjv

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
A ver, yo hace nada me estaba volviendo loco en mi ford focus por q no arrancaba tars cambiarle una bombilla, probe a cargar la bateria y nada. Es muy desaconsejable poner baterías cargadas por q se va a la mierda super rapido. Prueba a comprarle una batería con un pelín más de amperaje de lo q te pone en el librillo y puede que se te solucionen todos los problemas. Yo veo problema de la batería aquí. No soy tecnico pero desde que tengo coche le doy duro a la mecanica
1 La cosa es que el coche iba estupendo...
Hasta que hice el corto y se quemo el fusible. Digo yo si salta el fusible no deberia de afectar a nada mas?
2 Me ha saltado piloto amarillo del motor lo que es una falla en el.. como menciono debido al rele,bujias o calentadores
3 Aunque la bateria este ko, al cargarla deberia arrancar por lo menos ... No es plan de comprar una bateria y que no sea eso, aunque ojala sea la bat
4 Pienspo que tanto la bateria esta jodida como algo relacionado con el rele por eso en principio no arranca y se descarga...
Repito no creo que sea la bateria porque al ponerla cargada laz luces van bn pero al tocar algo comofreno , cortas, parabrisas se descarga en 2 min y vuelve loco
 

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
Y si no es la batería pues echale un ojo a los cables del motor de arranque, igual tienes alguno jodido
puede, he pillado aceite de de conectores y voy a limpiar toda la parte esa ...

Pero vaya habiendo saltado el fusible no tendria porque haberle pasado algo
 

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
igual se te ha jodido la bateria y por mucho que la cargues te sigue fallando prueba a comprar otra
como digo, pienso yo que aunque este k.o con habiendola cargada tendria que arrancar, de todas formas voy a intentar arranca con con ayuda del coche de un amigo, a ver si es la bat
sigo con lo de que sale falla de motor

Por otra parte en el mechero del coche y salida radio me da voltaje entre 6-8v deberia de ser 12v , no?
Pero en el fusible de la radio me da 12v ...
 

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
Respecto a la bateria no creo, mas que nada porque hasta el punto 4 el coche no estaba loco, solamente no arrancaba y daban los fallos anteriores y al cmbiar el rele se endemonio.
Indagando muchisimo puede ser desdede
ECU BSI
com 2000
Fusible
Conector cable jodido
Masa falsa
conectores contactos sucios
bateria
 

Thegjv

Moder fav <3
Miembro del equipo
Moderador
Noderador
Nodero
Noder
30 Dic 2018
1.844
549
A mi se me encendía todo y funcionaba todo pero no arrancaba
Cambie la batería y done as fuck
 

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
Posible solución:

1 Bueno esta mañana fui a comprar aceite de este para cables y eche básicamente en todos los conectores de la ECU, la bsi y Maxifusibles, tambn los comprebe y todo ok. Lo monte, intento arrancar y todo igual.

2 Viene un amigo con el coche, y le hacemos biberón y bueno le da energía al coche pero na, en el primer intento de arranque lucesitas parpadeando en todo, desde el segundo hasta el quinto intento hacia el sonido de arrancar pero nah. Dejo descansar 1 min y le digo a mi amigo, da igual esto esta k.o, me dice que lo intente arrancar , y si Arranco todo bien.
Lo deje encendido un rato y pare el motor, lo intento arrancar y bien arranca.
El alternador me da voltaje correcto 13,8v y al dejar el coche en reposo unos minutos la batería también 12,8v .

3 Total decidi dar unas vueltas para calentar y probar el motor y meter energía a la batería, a los pocos metros me di cuenta que la ventanilla le costaba subir y bajar y a los 15 min todo bien, el motor perfecto .

Solucion : BATERIA LO MAS SEGURO, LO QUE NO SE SI ESQUE ESTA K.O O SIMPLEMENTE SE DESCARGO, VOY A PROBAR EL COCHE ESTOS DIAS Y SI ME DA ESE FALLO ES BATERIA Y LA CAMBIO, SINO PUES ADELANTE. PORQUE ME DEJE TIRADO UNA VEZ NO PASA NADA, SIEMPRE HABRA ALGUIEN PARA PASARTE CORRIENTE O EL SEGURO.

Personalmente no creo lógico cambiar batería porque tenga unos años, y me haya pasado esto una vez.

SI vuelve a repetirse obviamente cambiarla
 
  • Like
Reacciones : Thegjv

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
A ver, yo hace nada me estaba volviendo loco en mi ford focus por q no arrancaba tars cambiarle una bombilla, probe a cargar la bateria y nada. Es muy desaconsejable poner baterías cargadas por q se va a la mierda super rapido. Prueba a comprarle una batería con un pelín más de amperaje de lo q te pone en el librillo y puede que se te solucionen todos los problemas. Yo veo problema de la batería aquí. No soy tecnico pero desde que tengo coche le doy duro a la mecanica
Va a ser eso, o que estaba muy descargada o que ya esta k.o
 
  • Like
Reacciones : Thegjv

Thegjv

Moder fav <3
Miembro del equipo
Moderador
Noderador
Nodero
Noder
30 Dic 2018
1.844
549
Posible solución:

1 Bueno esta mañana fui a comprar aceite de este para cables y eche básicamente en todos los conectores de la ECU, la bsi y Maxifusibles, tambn los comprebe y todo ok. Lo monte, intento arrancar y todo igual.

2 Viene un amigo con el coche, y le hacemos biberón y bueno le da energía al coche pero na, en el primer intento de arranque lucesitas parpadeando en todo, desde el segundo hasta el quinto intento hacia el sonido de arrancar pero nah. Dejo descansar 1 min y le digo a mi amigo, da igual esto esta k.o, me dice que lo intente arrancar , y si Arranco todo bien.
Lo deje encendido un rato y pare el motor, lo intento arrancar y bien arranca.
El alternador me da voltaje correcto 13,8v y al dejar el coche en reposo unos minutos la batería también 12,8v .

3 Total decidi dar unas vueltas para calentar y probar el motor y meter energía a la batería, a los pocos metros me di cuenta que la ventanilla le costaba subir y bajar y a los 15 min todo bien, el motor perfecto .

Solucion : BATERIA LO MAS SEGURO, LO QUE NO SE SI ESQUE ESTA K.O O SIMPLEMENTE SE DESCARGO, VOY A PROBAR EL COCHE ESTOS DIAS Y SI ME DA ESE FALLO ES BATERIA Y LA CAMBIO, SINO PUES ADELANTE. PORQUE ME DEJE TIRADO UNA VEZ NO PASA NADA, SIEMPRE HABRA ALGUIEN PARA PASARTE CORRIENTE O EL SEGURO.

Personalmente no creo lógico cambiar batería porque tenga unos años, y me haya pasado esto una vez.

SI vuelve a repetirse obviamente cambiarla
Has hecho lo mejor, pero si, parece que es una solución a corto plazo y que la batería esta ya en las últimas, igual te da poco amperaje para lo que pide el coche y por eso se descarga. De todas formas por 120 leuros tienes batería nueva y de las buenas
 

Great Chungus

Uganda Knuckles pero con nodo
Jinete de Nodo
Burgués de Nodo
Noderador
Nodero
Noder
9 Ene 2019
2.111
2.168
Has hecho lo mejor, pero si, parece que es una solución a corto plazo y que la batería esta ya en las últimas, igual te da poco amperaje para lo que pide el coche y por eso se descarga. De todas formas por 120 leuros tienes batería nueva y de las buenas
Por mucho menos tienes una batería decente también
Es normal que, en un coche que tendrá sus años, las cosas se desgastan y la batería una de ellas.
Por tu fallo, y como dicen los compañeros, un cambio de batería nunca viene mal
Yo te recomendaría mirar las bujías, para ver lo desgastadas que pueden estar, a veces el simple desgaste en ellas puede impedir el arranque del coche.
También te diría que investigases la zona próxima a tu cuadro para ver si por casualidad al tocar cables poniendo el manos libres no habrías desconectado/cortado uno sin querer.
También te digo, los aparatos de diagnóstico no son demasiado fiables y al final te acabas comprando un aparato de esos y nada
A veces mandar el coche al taller te puede salir mejor que arreglarlo tú y joderlo más, aunque a veces sean unos patanes...
Te diría que mirases las conexiones detrás de la caja de fusibles, un transistor, un condensador, por pequeño que sea, es suficiente para joder todo el sistema
Y por último, que de alguna forma hayas jodido el "software" del coche, por decirlo así... Algo más complejo
 

Thegjv

Moder fav <3
Miembro del equipo
Moderador
Noderador
Nodero
Noder
30 Dic 2018
1.844
549
Definitivamente necesitamos sección de coches jajajaja, yo ayer me cague en todo, me subi al coche en el garaje y por más que arrancaba y apagaba el coche (ahi, cargandome el buen motor de arranque) no se encendia la radio ni daba señales de video. Sali del garaje y tras darle un poco de vuelta al coche le dio por encender xD menos mal que ya estaba mirando radio nueva con pantalla y todas esas weas. Molaría en la sección de coches ir poniendo los coches que tenemos los noders a modo presentación xD @cbrn
 

Sayayin

Miembro muy activo
Noder
17 Ene 2020
161
49
Has hecho lo mejor, pero si, parece que es una solución a corto plazo y que la batería esta ya en las últimas, igual te da poco amperaje para lo que pide el coche y por eso se descarga. De todas formas por 120 leuros tienes batería nueva y de las buenas
En principio me va bn, ayer lo cogi y arranca sin problema...
 
Arriba Pie